sneie
iankar27
      kauc25
      opyu
euoey
mioiu
   
This is explained below. Im having Vmware 9 with CentOS 6.4 Up-Running. I

This is explained below. Im having Vmware 9 with CentOS 6.4 Up-Running. I